Pulsar-helm开启安全认证出问题

各位大佬,我用2.9.2版本的pulsar的helm部署容器Pulsar,需要开启安全认证,看到需要prepare_helm_release.sh这个脚本,但是本人在本地离线部署的,想问下prepare_helm_release.sh这个脚本怎么离线去部署呢。

可以看下脚本内容做针对性修改: